Search found 117 matches

by wanabe
Tue Nov 04, 2008 12:28 am
Forum: Installation, Startup or Shutdown Problems
Topic: JAVA thinks its installed, but its not!
Replies: 1
Views: 1433

JAVA thinks its installed, but its not!

basically when i try to install java in firefox or ie (to play chess at flyorie.com=) ) i get the same message box that reads: "java setup" ! this software has already been installed on your computer. would you like to reinstall it? yes no when i click no obviously the window closes and nothing if i...
by wanabe
Mon Feb 25, 2008 7:20 am
Forum: General Problems
Topic: italics?
Replies: 10
Views: 1575

Re: italics?

im missing a few fonts according to the web site that you gave me to name a few "arial" "Estrangelo Edessa" "Latha" the list goes on....

so the directions on that page are good you say... well i need to get to work?????
by wanabe
Thu Feb 21, 2008 12:05 am
Forum: General Problems
Topic: italics?
Replies: 10
Views: 1575

Re: italics?

ok finally a list that looks half right!!! however im away from MY computer so i cant answer that just this second.... but for some reason i dont think its a missing font.... i don't know we'll see

thanks ill follow up on that later this evening sorry for the delay
by wanabe
Mon Feb 18, 2008 9:21 am
Forum: General Problems
Topic: italics?
Replies: 10
Views: 1575

Re: italics?

well heres the link if your interested......... http://i254.photobucket.com/albums/hh118/wanab3/untitled.jpg approach 2 seems to be my choice because my password isnt working for the repair install :dohhh: however the directions are to vague for my understanding "Open Command Prompt and go to the i3...
by wanabe
Mon Feb 18, 2008 2:36 am
Forum: General Problems
Topic: italics?
Replies: 10
Views: 1575

Re: italics?

well alright sounds good ill wait....its just strange so how does one post a pic? cause i think it might help to clarify things down the line. :tiphat: ok so i have been looking at the font. and its not quite italics, its just messed up font. to get an idea it looks like "MV Boli" as opposed to the ...
by wanabe
Wed Feb 13, 2008 8:10 pm
Forum: General Problems
Topic: italics?
Replies: 10
Views: 1575

Re: italics?

well i tried the system restore like you said. how ever being the stupid, free space whore that i am. my only choices are the 11th and today the 13th so i screwed my self there..... :dohhh: what else might i try?
by wanabe
Tue Feb 12, 2008 4:04 am
Forum: General Problems
Topic: italics?
Replies: 10
Views: 1575

italics?

through out my computer, and on web pages I've noticed that the text that was, just normal text, now is in italics. I'd like to post an image however i don't understand how to post i read the thread on it, however i don't see a """choose""" option. in the additional options area i have aditional opt...
by wanabe
Sun Feb 03, 2008 4:11 pm
Forum: General Problems
Topic: XP SP2 Performance Issues
Replies: 9
Views: 1987

Re: XP SP2 Performance Issues

not that i nessasaraly know what im talking about but you do have 2 antivirus things instaleed O16 - DPF: {2BC66F54-93A8-11D3-BEB6-00105AA9B6AE} (Symantec AntiVirus scanner) - http://security.symantec.com/sscv6/SharedContent/vc/bin/AvSniff.cab O16 - DPF: {644E432F-49D3-41A1-8DD5-E099162EEEC5} (Syman...
by wanabe
Sun Feb 03, 2008 3:53 pm
Forum: General Problems
Topic: sound(or no sound in this case)
Replies: 2
Views: 742

Re: sound(or no sound in this case)

in addition make sure that your sound out-put didn't get put to digital only. if your using analog; and vise versa if you use digital. you could check this by going into: control panel> sounds and audio device properties.... how ever if this sound card card doesn't have these features (new-er sound ...
by wanabe
Sat Jan 19, 2008 7:01 pm
Forum: General Problems
Topic: Start Up Menu
Replies: 6
Views: 1209

Re: Start Up Menu

hi um i think that you have it(the menu), but you are "left clicking" on the mouse not "right clicking" right clicking is the right mouse button when you right click on the little are in the bottom left corner of your screen there will be a box that pops up that looks some thing like a comic book te...
by wanabe
Sun Jan 13, 2008 10:15 pm
Forum: Security-Virus/Spyware
Topic: "ROOT\LEGACY_SSDPSRV\0000" post trojan removal
Replies: 8
Views: 2084

Re: "ROOT\LEGACY_SSDPSRV\0000" post trojan removal

ok thanks just wanted to double check :tiphat:
by wanabe
Sun Jan 13, 2008 5:06 am
Forum: Security-Virus/Spyware
Topic: "ROOT\LEGACY_SSDPSRV\0000" post trojan removal
Replies: 8
Views: 2084

Re: "ROOT\LEGACY_SSDPSRV\0000" post trojan removal

so, realistically it is probably safe to delete the reg entries?

doing so will get rid of the "install new hardware wizard-pop up" at start up?

...... :yathink: <==== its called YA-think but it appears more to me as the thinking man statue.

K thanks!
by wanabe
Fri Jan 11, 2008 12:51 am
Forum: Security-Virus/Spyware
Topic: "ROOT\LEGACY_SSDPSRV\0000" post trojan removal
Replies: 8
Views: 2084

Re: "ROOT\LEGACY_SSDPSRV\0000" post trojan removal

Malwarebytes' Anti-Malware Version 0.89 Database version: 244 Scan type: Full Scan (A:\|C:\|D:\|E:\|F:\| ) Objects scanned: 40070 Time elapsed: 9 minute(s), 49 second(s) Memory Processes Infected: 0 Memory Modules Infected: 0 Registry Keys Infected: 0 Registry Values Infected: 0 Registry Data Items ...
by wanabe
Thu Jan 10, 2008 3:17 am
Forum: Security-Virus/Spyware
Topic: "ROOT\LEGACY_SSDPSRV\0000" post trojan removal
Replies: 8
Views: 2084

"ROOT\LEGACY_SSDPSRV\0000" post trojan removal

i just reinstalled windows on a friends computer and it had viruses and Trojans on it. the computer seems to work fine however i get a new hardware detected when the computer turns on there is a unknown driver detected in the device manager that can only be identified as "ROOT\LEGACY_SSDPSRV\0000" i...
by wanabe
Wed Jan 09, 2008 11:08 pm
Forum: Tips & Tricks
Topic: use nlite to fix "setup did not find and hard disk.." during reinstall of window
Replies: 0
Views: 1428

use nlite to fix "setup did not find and hard disk.." during reinstall of window

http://teamtutorials.com/windows-tutorials/how-to-make-a-custom-windows-install-w-nlite if you ever get the message when trying to reinstall windows "set up did not find and hard disk drives installed in your computer"......"setup cannot continue to quit setup, press f3" try "nlite" the address abov...